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Creating PDF Files Using the Combine Files Function

PDF files can be created by using Acrobat to "print" to PDF, by scanning to PDF, by
converting existing files, by combining files, and by capturing Web pages. There are many
advantages to saving multiple files to a single PDF file or a PDF portfolio (formerly PDF
Package). One example is the creation of electronic briefs or a real estate closing, or any
other deliverable that would benefit from conversion to a single file, rather than multiple
files. For instance, an attorney can now combine all files to deliver to the client at the close
of a matter. Rather than sending multiple emails with multiple attachments, printing out the
documents and binding them, or burning individual documents to a CD or DVD, attorneys
can now save all the files to a single PDF or in a PDF Portfolio. The resulting file provides
all the features and functions of a PDF file — platform independent, searchable, links,
bookmarks, comments, etc. Creating a single PDF from multiple files can involve
conversion of other (convertible) file types (generally image and Microsoft Office file
formats) combining multiple PDF files into a single file or PDF Portfolio, or both conversion
and combining. There are at least four ways to start this process, all of which lead you to the
Comb Files Wizard. 1t’s really at that point that you make the choice between Single PDF
file or PDF Portfolio.

4 Merge Files Into a Single PDF
To merge multiple files into a single PDF file, click either the Create PDF button or the
Combine button and select Merge Files Into a Single PDF to launch the Combine Files

wizard, or, use the following menu or keyboard commands:

. Menu: File > Create PDF >

Merge Files Into a Single PDF; e e
or Drag and drop files to add them, and then arrange them in the order you want.

. Menu: File > Combine > Merge |t Fage Ronge sie | Modnes
Files Into a Single PDF

. Keyboard: Alt+F-F-M or

. Keyboard: Alt+F-M-M

If you used one of the above sequences,

the Combine File wizard appearsand by |« D

default the Single PDF radio button will ' ' ' rese: DAL

be selected; if not, click to select it Lo lomees

instead of the PDF Portfolio button.
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The Combine File wizard

allows you to add files, Loskn: [© Pope & oo
folders, open files or reuse T

. . Lf) ) pC-20 Ridge Cabin LLC Purchase Promissory Note

files. The Options button — wrecen 2rC a1 e L bt ol i

in the first screen is @

important.  Using this o

option, you can tell

Acrobat to create e

bookmarks in the file. In

Word, Heading Styleswill %
automatically be « v
converted to Bookmarks. - s DRI x

Clicking the Add Files...

button will bring up an Add Files dialog box that permits browsing and selecting the files to
be added. Clicking the Add Folders... button brings up the Browse for Folder dialog box the
permits browsing for entire folders to be selected for addition to the combine files list.

Clicking the Reuse Files... button produces the (you guessed it) Reuse Files dialog box. This
window might be a bit bewildering at first glance, but the display is rather straightforward.

On the left is a list of recently combined files and on the right a list of the recently combined
files that you want to reuse. Finally, if you click the Add Open Files... button the Open PDF
Files dialog box appears.

Notice that after files or folders have been # =
selected, the Combine Files wizard allows Osigersy Ok
you to arrange the order in which the files :::;and drop files to add them, andthenarra:j:l:;m intheur;:ryou v::;;
or folders will be combined. You may gSrizanicimeime e G il
choose to combine files of many file types, i e e ey

from . TIFF to .PDF to .DOC to .XLS, then
sort, delete, and add documents. You can
choose to add only certain pages of certain
documents, from within the Combine Files

wizard.
Wh I . k h N b h [ Move Up | [ Move Down j [(;chuuse Pages | {X Remove | Flesze: [ [ | ]
en you click the Next button the

Combine Files wizard moves to the next

step, where you decide whether to create a single PDF file or a PDF Portfolio. Notice that
at this stage you still have the option to move files and folder up or down in the combination
order or remove them. By selecting Merge Files into Single PDF and clicking Create the
files are the files are combined, converting as needed, in the order specified. When the
combination has been completed you have the option to go back or save the resulting file.
Clicking the Save button brings up a file window that allows you to navigate to the desired
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location before providing a file name and completing the combine files into a single PDF
process.

¢ PDF Portfolios

The process to create a PDF Portfolio is about the same as creating a single PDF from
multiple files. The benefits of the PDF Portfolio lies in the fact that the Portfolio, which is
appears as a single file with the extension ".PDF" is actually an envelope or container that
can hold PDFs and other types of documents. The Portfolio offers a variety of view that can
be sorted and customized. You can create full-text indexes of Portfolios, for optimal
searching.

A PDF Portfolio collects existing PDF files or converts other file formats and assembles
them into an integrated PDF unit. The original files retain their individual identities and
characteristics but become part of a single PDF Portfolio file. Each component file can be
opened, read, edited, and formatted independently of the other files in the PDF Portfolio.
You can create PDF Portfolios when you use the Combine Files wizard (described above).
In Windows, the Acrobat PDFMaker in Outlook and Lotus Notes can create PDF Portfolios
when you convert electronic mail messages to PDF or migrate PDF electronic mail archives
created in earlier version of Acrobat.

Depending on the circumstances, PDF Portfolios offer advantages over merging multiple
files into single PDF file. You can add or remove component documents easily, without
having to find and select all the pages that originated in that file. The component files do not
open in separate windows, so users can quickly flip through them and make changes without
having to pause for the Open or Save dialog boxes. You can make changes to individual
PDF files within the PDF Portfolio without affecting the other component files. For
example, you can change the page numbering within a given PDF file, digitally sign, select
different security settings, and so forth, without those changes applying to the other
component documents. You can rename components. Because the PDF Portfolio is one file,
you can share it with others and be sure that they are getting all the component parts. The
component PDF files in a PDF Portfolio are listed under an assortment of categories that you
can add to, delete, hide, and customize. Then, users simply click the category name to sort
the list. The Print command on the Acrobat File menu includes commands for printing the
currently open document, all the documents in the PDF Portfolio, or multiple component
documents selected in the PDF Portfolio list. PDF Portfolios allow for unattended batch
printing. You can add non-PDF files to an existing PDF Portfolio without converting them
to PDF. This can be done by a simple drag-and-drop process from the desktop, Microsoft
Explorer, or Finder, to the list of components in the open PDF Portfolio, or by clicking the
Options button in the Portfolio window and choosing Add File. The source files of a PDF
Portfolio, even existing PDF files added to the Portfolio, are not changed when added to the
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Portfolio. Changes made to the PDF files within the PDF Portfolio do not change the original
files. You can move a PDF Portfolio anywhere on your computer, network or to removable
media, without any risk of losing or disconnecting its components.

4 Creating a PDF Portfolio

To merge multiple files into a PDF Portfolio, click either the Create PDF button or the
Combine button and select Assemble PDF Portfolio to launch the Combine Files wizard, or,
use the following menu or keyboard commands:

. Menu: File > Create PDF > Assemble PDF Portfolio; or
. Menu: File > Combine > Assemble PDF Portfolio

. Keyboard: Alt+F-F-A; or
. Keyboard: Alt+F-M-A

If you used one of the above sequences, the Combine File wizard appears and by default the
PDF Portfolio radio button will be selected; if not, click to select it instead of the Single PDF
button.

The Combine File wizard allows you to add files, folders, open files or reuse files. The
Options button in the first screen is important. See the discussion of this in the Merge Files
Into a Single PDF section above.

To create a PDF Portfolio select PDF Portfolio radio button in the Combine Files wizard.

When you click Create the files are combined, converting as needed, in the order specified.

When the combination has been completed you save the resulting Portfolio file. Clicking the
Save button brings up a file window that allows you to navigate to the desired location before
providing a file name and completing the combine files into a PDF Portfolio process.

Now the fun begins. The Portfolio opens in the Edit PDF Portfolio window (screen shot on
following page). Here you select the layout (basic grid, revolve, sliding row, etc.), add a
welcome head, select a color scheme, specify file details and finally “publish” the Portfolio.
Publishing the Portfolio is really little more than presenting options to save, electronic mail
or share on Acrobat.com.
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Commenting Tools

One of the barriers to working with information that has been converted from paper to digital
form was the lack of familiar tools like highlighters and sticky notes. Acrobat removes this
barrier with a full palette of commenting tools. In Acrobat, a "Comment" refers to a Note,
Text Box, Callout, highlighting, drawing markup, or any other markup added to a PDF file
using one or more of the commenting tools. Notes are probably the most useful and
commonly used Comment. Think of Notes as electronic Post-it® Notes. The Note Tool lets
you add the equivalent of a sticky note to your PDF file just as you would with a paper
document. Text Box Comments are a great way to annotate drawings and diagrams. You
can also add Stamp and draw shapes. Comments can be placed anywhere in the PDF file,
and you determine the style and format of the Comments.

Because Notes and Text Boxes are Comments, their content can be searched for in Acrobat
or across a range of files using Windows Explorer. Additionally, because Notes and Text
Boxes are Comments, they appear in the Comment pane at the bottom of the work area with
a simple click on the Comment icon. If you want to review the Comments that have been
added to a thousand pages of discovery documents, simply open the PDF file in Acrobat and
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click on the Comment icon, and a list of all Comments appears. Use the "Show™ menu to
hide or show comments in the currently displayed PDF file. Use the "Sort" menu to change
the order of the Comments in the Comments list. Use "Search" to find specific comments
based on the author, subject or contents. If you see a Comment in the Comments window
and want to go the page in the document, simply double-click the Comment and the location
of the Comment is displayed.
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4 The Comment & Markup Toolbar

To add Comments to a PDF file, you begin with the Comment & Markup Toolbar. To
display the Comment & Markup Toolbar:

. Right-click in the Toolbar are, select More Tools..., then check the box next to
Comment & Markup Toolbar; or

. Menu: View > Toolbars > Comment & Markup; or

. Keystroke: Alt+V-T-C
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4 Notes

Notes are the most commonly used Comment. You can use the Note Tool to add Notes on
any page in a PDF file, you can position them anywhere on the page, and you can add as
many Notes to each page as you want. When you add a Note, an icon and a pop-up window
appear. You can add bold, italics, and other attributes to the text in the pop-up window,
similar to formatting text in a word processing application. If you enter more text than fits
in the pop-up window, the text wraps. You can also resize the window, if desired.

To add a Note Comment:

. Select the Note Tool on the Comment & Markup Toolbar.
. Click the location where you want to place the Note.
. Type the text for the Note in the pop-up window (You can use the Select Text Tool

to copy and paste text from an image-on-text PDF file into the Note).

. If desired, click the Close box in the upper right corner of the pop-up window to close
the Note (closing the pop-up window does not delete the Note).

4 Note Properties

With Acrobat you can set various characteristics of Notes by right-clicking a Note and
selecting Properties or, with a Note as the active element in the work area invoke the
Properties Toolbar by pressing Ctrl+E. The Sticky Note Properties dialog box has three tabs:
Appearance; General; and, Review History. On the Appearance tab you can select an icon
that will appear in the document where you insert a Note. The color selection changes the
color of both the Note and the icon that marks the Note location. Use the slider to adjust the
opacity of the Note and icon from 0 to 100%.

4 Text Boxes

Text Boxes differ from Notes in their appearance and function. Text Boxes are useful for
annotating drawings and diagrams, or adding labels (think exhibit stickers) to documents.
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Because exhibit stickers can be a frequent use of Text Boxes, we'll take a minute to provide
an example.

You have assembled all your trial exhibits into a single PDF file; it may be a few pages or
a few hundred. To speed up the process of applying the exhibit labels, first go through the
file and Bookmark the first page of each exhibit. Now, go the first page of the first exhibit
and create an appropriate exhibit label Text Box (include the information required in the
particular jurisdiction such as the case number).

To add a Text Box, the Text Box Tool on the Comment & Markup Toolbar.

Click the location for the Text Box (type the information required in the particular
jurisdiction such as the case number)

Use the Properties Toolbar to change the color, alignment, and font attributes of the
text, and then type the text (to display the Properties Toolbar, right-click the toolbar

area and select Properties).

DEFENDANT'S PETITIONER'S EXHIBIT
PLAINTIFF'S EXHIBIT EXHIBIT
1 A
2009CVxxx 2009CVxxx
2008PR09

Next, copy the label (Text Box) that you applied to the first exhibit (left-click the edge
of the Text Box, then copy it by pressing Ctrl+C or Menu > Edit > Copy).

Click on the Bookmark for the next exhibit (you should now be at the first page of the
next exhibit); click on the page and paste the exhibit label (Crtl+V or Menu > Edit >
Paste).

Left click on the exhibit label (Text Box), hold down the button, and drag the box to
where you want it on the page.

Double-click in the exhibit label (Text Box) and change the text as appropriate to
specify the proper exhibit number.

Finally, click anywhere on the current page outside the exhibit label (Text Box) and
you're ready to click on the Bookmark for the next exhibit and repeat the process until
all exhibits have labels.

You can create a Text Box on any page in a PDF file and position it anywhere on the page.
Text Boxes remain visible on the page; they do not close like Notes. Text Boxes are created
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using (you guessed it) the Text Box Tool. When you click a Text Box to select it, you can
use the options on the Properties Toolbar to format the fill and border of the Text Box. When
you double-click a Text Box, you can use the options on the Properties Toolbar to format the
text inside the Text Box.

As with Notes, the properties that you set for a Text Box can be selected as the default
properties for all future Text Boxes. So, if you want your Text Boxes to be yellow with
black text, the Text Boxes added by your paralegal to be dark green with white text, and the
Text Boxes of your associate to be light blue with black text, this can be quickly and easily
accomplished. After setting the desired properties, right-click on the Text Box and select
"Make Current Properties Default.” To resize a Text Box, select the box using the Hand
Tool or the Text Box Tool, and then drag one of the corners to the desired size.

4 Highlighting Text

The Highlighter Tool, is a text markup tool, and comes within Adobe's definition of a
Comment, so its use and attributes are much like Notes and Text Boxes. However, unlike
Notes and Text Boxes, the Highlighter tool work only with image-on-text PDF files. This
type of Comment may be used independently or in conjunction with Notes. For example,
you may want to highlight a section of text, and then double-click the highlighting to add a
Note window. To highlight text:

. On the Comment & Markup Toolbar select the Highlight Text tool

. Move the cursor to the beginning of the text to be marked up, then click and drag (use
Ctrl+drag to mark a rectangular area of text; this is especially useful to mark up text
in a column).

4 Comment Summaries

The ability to summarize Comments using Acrobat is a powerful tool for lawyers. Think of
a thousand or ten thousand pages of discovery documents. No, they are not in notebooks or
boxes; these pages have been scanned and exist as one or more PDF files. Start turning the
pages and adding Notes or Text Boxes as you go. Now, after reviewing those thousand or
ten thousand pages and adding a hundred or a thousand Comments, all of the text in every
Note or Text Box can be seen in the Comment pane at the bottom of the Acrobat window.

Remember, Highlighted text is also a Comment in Acrobat. So, if you highlight the key
portions of a deposition, they will all be listed in the Comment pane at the bottom of the
Acrobat window.
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4 Lines and Shapes

The drawing tools are used to mark up PDF files with lines, circles, and other shapes; these
are called drawing markups. Why would you want to draw on your documents? (You're a
lawyer, after all.) Well, recall the different types of PDF files: image-only and
image-on-text. When working with image-only files (think discovery documents that have
been scanned to PDF) there is no text to select for marking up. With the drawing tools you
can draw lines around portions of an image; in other words, you can draw lines (round,
rectangular, polygonal) over, under, beside, and around the picture of the text. While there
may be no text to highlight, you can draw a line over, under, or around what looks like text
(or any other portion of the image). The drawing tools are really powerful when working
with image-only files.

Acrobat includes a number of drawing tools. My favorites are the polygone line and shape
tools.

Comment & Markup ®

=) stickyNote ) & - | B = & * / o

To use the drawing tools display the Comment & Markup Toolbar (remember, you can
customize the toolbars to select the tools that appear on a particular bar, accordingly, the
tools visible on a given toolbar will vary depending on how you have configured the toolbar).
With the toolbar in place, select a drawing tool.

. To draw a polygon shape or polygon line

. Left-click a starting point (note: left- click only, not left-click and drag)

. Move the mouse pointer and click to the next point along the line or shape to create
a segment;

. Continue moving the mouse pointer and clicking to create additional segments of the
polygon;

. When finished drawing a polygon shape, click the starting point or double- click to

close the shape, double-click to end a polygon line

You will find the polygon tool very helpful to highlight of fill in non-rectangular shapes on
maps, plats and the like.
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Bates Numbering

Acrobat does "Bates numbering.” But, what is Bates numbering and why would a lawyer
need it? Let's start with the "Bates" part. Bates is a registered trade mark of General Binding
Corporation. Like Kleenex™ or Xerox™. Bates numbering refers generically to applying
sequential numbers or alpha-numerical markings to documents so that each page may be
uniquely identified. The "Bates" in Bates numbering, refers to the handheld stamping
machines that are (or were) used to apply sequential numbers or alpha-numerical markings
that were made by the Bates Numbering Machine Company.

¢ Why Bates Numbering

Bates numbering or stamping is used in the legal and business fields to sequentially number
images or documents as they are processed, for example, marking documents during the
discovery stage of preparations for trial or identifying business receipts. Manual Bates
stamping used a self inking stamp that incremented a sequential number each time it was
pressed down on a document. The usual process used in legal firms is as follows:

> Get a bunch of documents from the client, a witness, or the other side;

> Make a clean copy of the documents;

> Bates stamp the documents;

> Make copies of the Bates stamped documents as needed (e.g., for production to other

parties to the litigation).

As you might expect, the use of mechanical stamping machines to mark documents has gone
the way of the buggy-whip. An intermediate replacement for the mechanical stamp was the
use of amacro, inaword processing application (e.g., WordPerfect™ or Microsoft Word ™),
to create sequentially numbered labels (typically using small, clear, return-address labels
because they come 80 per sheet). The labels were then painstakingly applied, one page at
a time, to the collected documents.

With the advent of scanners, litigation documents today are typically scanned to an image
file format, most frequently PDF. Once paper pages have been converted to digital pages,
the application of Bates numbers can be accomplished more efficiently and without errors.
Prior to Acrobat 8, Bates numbering of PDF files was accomplished through the use of a
"plug-in." A "plug-in being a small bit of software that plugs into and works within a larger
application. In this case, the plug-in worked within Acrobat to provide Bates numbering
functionality.
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Bates Numbering

The Bates numbering in Acrobat 8 and 9 is a function of Header and Footers but is found on
the Advanced Menu, by selecting Document Processing, then Bates Numbering.

. Menu: Advanced > Document Processing > Bates Numbering > Add or Remove

. Keyboard: Alt+A-D-A

Once Add has been selected a dialog box allow selection of one or more files, including all
open files. If multiple files are selected they should be arranged in the desired order before

moving on so that the Bates numbers are applied in desired order. After the file or files have
been selected click Next and an Add Header Footer dialog box appears.

Saved Settings: v Save Settings...
Font Margin (Inches)
Nome: | Arial v| size: |14 v (m] Top: [05 =] gottom:  [0.5 =
Appearance Options... Left: |1 2 Right: |1 2
Left Header Text Center Header Text Right Header Text
Left Footer Text Center Footer Text Right Footer Text \

<<Bates Number#6#1#NSSFC#GPSSF=>

Insert Date

Preview
Prewewwﬁ of Page Range Options...
1 :
i '

,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,

ert Bates Number...

]
n

I
I
____________________________________________________________________________________________________

NSSFCO000001GPSSF

o) o

Here you select the location: left, center or right; and, header or footer. At this point, before
inserting the Bates Number code into the desired location box, make your choice for the font,
size and color for the Bates numbers. Using a color other than black makes the numbers
stand out when reviewed on screen or if the documents are printed in color (if printed with
a black-and-white printer, the color will translate to black). Click in the desired location box
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(Left Header, Center Header, Right Header; Left Footer, Center Footer, Right Footer) then
click on the Insert Bates Number... button. When you click on the Insert Bates Number...
button, a small dialog box opens, offering Bates Numbering Options. Here, select the
number of digits, the starting number, and specify any prefix and, or, suffix. When the
options have been selected press OK. The information (code) for the selected Bates
numbering options appears in the location field on the Add Header Footer dialog box with
a preview of the first page. Clicking OK produces a message box informing you that Bates
numbering has been successfully applied to the selected PDF files.

If you have been using Bates numbers before moving to digital files, you know the reasoning
and importance that underlies this practice. If you are new to Bates numbering understanding
why this represents a best practice will lead to considerations of how you number documents.
In the context of litigation the Federal Rules of Civil Procedure and most corresponding state
court rules, require the disclosure of all documents that a party may use to support its claims
or defenses. Conversely stated, documents that are not disclosed cannot be used to support
claims or defenses. In addition to disclosures, documents are produced or received through
Rule 34 requests for production. Beyond disclosures and discovery, documents may also be
produced or obtained pursuant to subpoenas. Whether documents are produced or obtained
through disclosure, discovery or subpoena, it becomes important to have arecord of precisely
who produced what to whom. When the documents bear unique sequential numbers or
alpha-numerical markings questions about whether they were or were not produced can be
avoided. For example, when 1,000 pages are Bates numbered and produced there can be no
dispute about whether a particular page or set of pages was included. When an opposing
party produces or discloses documents that are not Bates numbered, consider marking them
and then serving a request that the party admit that the Bates numbered copies are all of the
documents that they produced or disclosed.

As you know or might imagine, litigation documents can come from a wide variety of
sources. Given the potential for a wide variety of sources, you should take time to consider
the importance of the alpha-portion (prefix or suffix) of the Bates number. Documents
produced by a party can be alpha-labeled with letters that identify the party. Likewise, those
from non-party witnesses and experts can be alpha-marked to correspond the source.

When you start using Acrobat to apply Bates numbers to digital documents the hassles and
errors associated with mechanical stamps and labels are avoided. No pages are skipped, no
number used twice. You will have better control over the documents associated with any
litigated matter. Better document control means better information management, and
managing information is what litigation is all about.
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Stamps

Stamps can be handy for marking PDF files as "DRAFT,” "CONFIDENTIAL,"
"RECEIVED," and so on. Acrobat comes with a set of ready-made Stamp, both static and
dynamic. Anexample of a static stamp is one that applies "/RECEIVED™" to adocument. The
dynamic RECEIVED Stamp includes the user's name (derived from the Identity section of
the Preferences dialog box) along with the date and time when the Stamp is applied. Acrobat
allows you to create Custom Stamps that can contain text or images. A Custom Stamp that
applies a facsimile of your signature can be especially useful.

4 Ready-Made Stamps

To use the ready-made Stamp that come with Acrobat you need to first select the desired
Stamp (the last use Stamp remains as the default selection). To select a specific Stamp, click
on the drop-down arrow on the right next to the Stamp Tool, navigate to the desired category
(Dynamic, Personal, Sign Here or Standard Business), then highlight the desired Stamp. The
Stamp Tool is on the Comment & Markup Toolbar. The pointer then becomes the selected
Stamp; place the pointer where you want to apply the Stamp and left-click. To use the same
Stamp again, click on the Stamp Tool on the Comment & Markup Toolbar, point and click;
the last used Stamp remains selected until you select a different Stamp.
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4 Custom-Made Stamps

You can create Custom Stamps for a variety of purposes; think of all the rubber stamps in
your office and you'll begin to see the possibilities. Custom Stamps can be created from PDF
files or from any common graphic format. When you select the file to be used for the Stamp,
you can add it to an existing category or you can create a new one.

To create a Custom Stamp follow the steps described below. While the steps described
below may appear inconsistent with the menu choices in Acrobat, they will provide guidance
for creating Custom Stamps. If you pull down the Tools menu, select Commenting, then
select Stamps, and then select Create Custom Stamp, you will be presented with a dialog box
that does not offer the option to "create” a new Stamp. The same result follows if you use
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the pull-down menu on the Stamp Tool button and select Create Custom Stamp. As you will
see, and as described below, when you select Manage Stamps the dialog box has a button

(option) to "create™ a new Custom Stamp. (..,-\ N I: I I) I: NTII\I
i Sl - =

Before you begin the process of creating a Custom Stamp, you will need the artwork that will
be applied by the Stamp. The artwork should be an image file (JPEG, TIFF, etc.) or an
existing PDF file. Don't let the term "artwork" fool you. If you want to create a Custom
Stamp that contains text, create the text in an image editing application (e.g., Adobe
Photoshop, Gimp, etc.). It goes without saying that you need to know where the artwork file
resides on your computer or network, so if you create many Stamp it may be helpful to create
a folder where all Stamp artwork will be located.

With these preliminaries out of the way, to create a Custom Stamp:
. Menu: Tools > Comment & Marketing > Stamps > Manage Stamps
. Keystroke: Alt+T-C-T-M

Or, use the pull-down menu located next to the Stamp Tool on the Comment & Markup
Toolbar and select Manage Stamps. Then:

. Click Create.

. Click Browse, and double-click the file to be used as the Stamp art (if the file has
more than one page, select the page to use for the Stamp).

. Click OK.

. For Category, select an existing category, or type a name to create a new category.

. For Name, type the name that will appear on the Stamp menu on the Comment &

Markup Toolbar.

. Click OK. (3 () l)‘f

Once applied to a PDF file, Stamp can be resized, moved, or have their Properties modified.

4 Creating a Stamp of Your Signature

The Acrobat Stamp feature can be used to create a simple signature Stamp. This signature,
just like its real-world rubber-stamp counterpart, cannot be verified or secured. However,
until we reach a point where courts and opposing counsel require verification of signatures,
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digital-stamp signatures present a quick and convenient alternative to secure digital
signatures. To create a signature Stamp:

Sign your name on a piece of paper about a dozen times (or at least until you have
created one exemplar that you like enough to use as your Stamp signature).

Scan the page of exemplars to PDF (if you want your Stamp signature to appear in
color [for example, in blue ink], scan in color mode; this increases the size of the
Stamp file but it's pretty small to start with).

Use the Crop Tool to draw a box around the desired exemplar.

Double-click inside the box and click OK.

Save the resulting PDF file to a convenient location, such as C:\Program
Files\Adobe\Acrobat 9.0\Acrobat\Plug_Ins\Annotations\Stamps\Signatures. You may
need to create the Signatures folder; the rest of the path should already exist.

Open a PDF file that you want to apply the signature Stamp to.

From the Tools menu select Commenting > Stamps > Manage Stamps.

In the category box, type Signature. In the name box, type a name for the Stamp
(such as your initials).

Click Select and find where you saved the signature; click OK; click OK again.

To sign a document with your signature Stamp:

Click on the Stamp Tool, select your signature Stamp, then move the pointer (now
your signature) to the desired location on the page and left-click.

Or,

Menu: Tools > Comment & Markups > Stamps > Signatures and select your signature
Stamp.

If you create a Custom Stamp for your signature, you'll find it useful for signing documents
to be sent via electronic mail or facsimile transmission from your computer. If you use the
forms feature of Acrobat Professional, you can scan any paper document that needs to be
filled in and create form boxes for the areas where information needs to be supplied. When
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you are done, you simply Stamp your signature on the dotted line. Once it is signed, you can
send the document from the comfort of your desktop via electronic mail or facsimile
transmission.

4 Transparent Signature Stamps

Most Stamp are opaque; that is, they cover up anything below them where they are placed
in a PDF file. Creating a Custom Stamp from an image of your signature provides a great
way to sign documents, such as letters and pleadings, that have been printed to PDF.

Creating a Custom Stamp from an image of your signature, where thé background has been
rendered transparent means that yo r text or signature
lines.

To create a transparent signature Stamp you will need an image editing application that has
the ability to create layers and transparencies. For our purposes, the following description
was developed using Adobe Photoshop Elements™. Sign your name on a piece of white
paper about a dozen times (or at least until you have created one exemplar that you like
enough to use as your Stamp signature).

Using Adobe Photoshop Elements (these instructions can probably be extrapolated to other
image editing applications), scan the page of exemplars to an image file, the default
Photoshop .psd file format works well; File > Import > [Select your scanner](if you want
your Stamp signature to appear in color [e.g., blue ink], scan in color mode; this will increase
the size of the Stamp file but it's pretty small to start with)

. Use the Crop Tool to draw a box around the desired exemplar the select Menu: Image
> Crop
. Save the resulting .psd file to a convenient location (Example: C:\Program

Files\Adobe\Acrobat 9.0\Acrobat\Plug_ Ins\Annotations\Stamps\Signatures - you may
need to create the Signatures folder, the rest of the path should already exist).

. Using the "magic wand" tool select all parts of the signature image (including the dots
above the "i"s (set the Tolerance close to or at 100 and uncheck the Contiguous box
— this will result in all of signature being selected with a single click)

. Use the Layer menu to create a new layer via cut Layer > New via cut (after the first
selection hold down the Shift key while making additional selections)

. Click on the Layers tab, click on the "background” layer and drag it to the trash bin
(you now have a signature image with no background)
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. Save the .psd file as a .tif (File > Save As > [Format TIFF]), check the Layers box,
and in the TIFF options dialog box be sure to check the Save Transparency box.

Now that you have an image file of your signature against a transparent background, proceed
with the steps to create a Custom Stamp described above.

4 Signature Stamp Security

Now that you have created your own digital signature Stamp and realize how easy it is to
copy or delete that Stamp from a PDF file, you should give some thought to securing the
document and your signature. It is important to note that a signature Stamp is not the same
thing as applying a secure digital signature to a document.
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